NatShare
Search…
Requirements
Write Once, Run Everywhere
NatShare is designed in a cross-platform manner, allowing you to use the same code on both iOS and Android. Currently, its minimum requirements are:
  • Android API level 24+ (Android N or newer)
  • iOS 13+
The Unity front-end interface is written with C# 7, and as such you will need Unity 2018.3+ to use NatShare.
Last modified 3mo ago
Copy link